Multiple vulnerabilities in Joomla v.3.6

Posted on Posted in Joomla

Decription: Multiple vulnerabilities have been addressed recently in Joomla v.3.6

Fixed vulnerabilities:

  • Core - XSS Vulnerability
  • Core - ACL Violation
  • Core - CSRF

Affected versions:

  • Joomla! CMS versions 1.6.0 through 3.6.0

Recommended action: Upgrade to version 3.6.1

Origin URLs:

Leave a Reply

Your email address will not be published. Required fields are marked *